解决WinCC_flexible_SMART_V3 安装系统版本不支持的问题

oozj3年前 (2017-08-25)2057
最近研究plc,公司有个smart 1000 ie v3 要用到WinCC_flexible_SMART_V3这个软件,西门子的软件各种限制很麻烦,启动安装的英文错误解决方法如下: 方法:运...